Resultaten 1 tot 8 van de 8
    1. #1

      Algemeen Auto Social
      Sinds
      11 2014
      Leeftijd
      32
      Posts
      5
      Kudos
      0
      Auto
      Audi A3

      Standaard Parkeersensoren werken soms wel, soms niet

      Ik heb een probleem met de achteruit rijd sensoren bij mijn A3. Soms krijg ik de lange bieptoon dat er sensor stuk is. Soms werken ze gewoon.
      Ik heb de indruk dat dit vooral voorkomt bij vochtige omstandigheden.
      Zijn er mensen die dit nog hebben voorgehad en zoja, wat valt hier aan te doen?
      Voorlopig heb ik al alle stekkertjes gecontroleerd of deze nog goed erin zaten, maar dit blijkt allemaal in orde.
      Denk dat ik best de achterbumper eens kan demonteren, om deftig aan de stekkertjes te kunnen en deze in en uit te pluggen.


      Met vriendelijke groet,
      Greg
      Laatst gewijzigd door gregoo7; 17-10-19 om 10:03.

    2. #2

      Standaard Re: Parkeersensoren werken soms wel, soms niet

      Ik heb dat ook gehad op mijn a6. En opeens stoppen ze helemaal met werken je kan testen welke het is die kapot is en dan vervangen.

      Verstuurd vanaf mijn SM-A600FN met Tapatalk
      Audi a6 avant tip tronic 3.0 tfsi(2010)

    3. #3
      henkkeumus's Avatar
      Algemeen Auto Social
      Sinds
      09 2018
      Leeftijd
      26
      Posts
      550
      Kudos
      0
      Auto
      Audi A3 SB
      Land
      Land

      Standaard Re: Parkeersensoren werken soms wel, soms niet

      Pak ff een busje contactspray en spray de contactpuntjes eerst eens goed in alvorens sensoren te gaan bestellen zou ik zeggen .
      Audi A3 8P Sportsback 1.4TFSI 2011 Phantom Pearl Black | Audi A3 8P S-Line 1.6 TDI 2012 Dakota Grey | Audi A3 8P 1.6 FSI Sportsback 2005 Lava Grey | Audi A3 8L 1.6 2002 Silver
      VCDS 18.9.1 aanwezig | Regio Twene | henkkeumusaudi@gmail.com

    4. #4

      Algemeen Auto Social
      Sinds
      11 2014
      Leeftijd
      32
      Posts
      5
      Kudos
      0
      Auto
      Audi A3

      Standaard Re: Parkeersensoren werken soms wel, soms niet

      Nog een bijkomende vraag. Als je een nieuwe parkeersensor bestelt, kan je deze dan meteen in de juiste kleur van je auto kopen? Of moet deze altijd achteraf nog bijgespoten worden?

    5. #5

      Algemeen Auto Social
      Sinds
      12 2010
      Posts
      199
      Kudos
      0
      Auto
      Audi A3 SB
      Land
      Land

      Standaard Re: Parkeersensoren werken soms wel, soms niet

      Dat laatste
      Zwollywood a/d IJssel...


    6. #6

      Algemeen Auto Social
      Sinds
      11 2014
      Leeftijd
      32
      Posts
      5
      Kudos
      0
      Auto
      Audi A3

      Standaard Re: Parkeersensoren werken soms wel, soms niet

      Ik kom even terug op het probleem met mijn achteruitrij sensoren.
      Voor de winter had ik bumper er af gehaald en contactspray in de contactjes gespoten en alles gechecked. Dit heeft niet geholpen, dus ik dacht hem binnenkort even naar de garage te brengen. Tot plots, de eerste warme dag van het jaar na een paar maand niet te werken, de sensoren het gewoon weer terug doen. Telkens als het warm en droog is, dan werken ze. Heeft het wat geregend of is het koud, dan werken ze niet. Dat is mijn gevoel, er is niet echt een lijn in te trekken. Iemand dit nog al eens meegemaakt

    7. #7

      Algemeen Auto Social
      Sinds
      11 2019
      Leeftijd
      44
      Posts
      7
      Kudos
      0
      Auto
      Audi A3
      Land
      Land

      Standaard Re: Parkeersensoren werken soms wel, soms niet

      Ik heb hetzelfde probleem, dat ze het soms wel/niet doen. Mijn indruk is dat het niet met vochtige omstandigheden te maken heeft. Bij het uitlezen van het systeem met ODB11 en VCDS komt er vreemd genoeg geen foutmelding naar boven. Mijn A3 heeft trouwens 4 senoren in de achter bumper. Voor geen sensoren.

    8. Ad
    9. #8
      henkkeumus's Avatar
      Algemeen Auto Social
      Sinds
      09 2018
      Leeftijd
      26
      Posts
      550
      Kudos
      0
      Auto
      Audi A3 SB
      Land
      Land

      Standaard Re: Parkeersensoren werken soms wel, soms niet

      Heb dit weekend (i.v.m. het retrofitten van sensoren in de voorbumper en PLA) mijn huidge 4K module ontkoppeld en weer gekoppeld (4K module = kastje waar sensoren aan vastzitten en bestuurd worden).

      Bij het ontkoppelen zag ik veel corrosie, maat van me is een VAG monteur en zegt dat dit bij de A3 8P en veelvoorkomend euvel is omdat er vaak vocht via de klep naar binnen komt of langs de kabels naar de module toe.

      Het is weinig werk en je kan er veel mee uitsluiten, door even de kofferbakbekleding aan de rechterkant te ontdoen, daar zit je PDC module. Dan de stekker en module zelf op corrosie checken. Bij mij was de corrosie op PIN8 doorgekomen (Ground/Aarde) waardoor de module gewoon niet meer aanging.

      Met contactspray en een schroevendraaier de pinnen schoongemaakt en de corrosie afgeschraapt. Daarna werkte alles weer prima.



      Laatst gewijzigd door henkkeumus; 02-06-20 om 18:07.
      Audi A3 8P Sportsback 1.4TFSI 2011 Phantom Pearl Black | Audi A3 8P S-Line 1.6 TDI 2012 Dakota Grey | Audi A3 8P 1.6 FSI Sportsback 2005 Lava Grey | Audi A3 8L 1.6 2002 Silver
      VCDS 18.9.1 aanwezig | Regio Twene | henkkeumusaudi@gmail.com

    Forum Rechten

    • Je mag geen nieuwe onderwerpen plaatsen
    • Je mag geen reacties plaatsen
    • Je mag geen bijlagen toevoegen
    • Je mag jouw berichten niet wijzigen
    •