Resultaten 1 tot 9 van de 9
    1. #1

      Algemeen Auto Social
      Sinds
      03 2019
      Leeftijd
      51
      Posts
      12
      Kudos
      0
      Auto
      Audi S6

      Standaard 5.2 V10, slechte start bij koude motor

      sins een week rijd ik een s6 5.2 V10 uit 2007, nu heb ik de auto voordat ik hem kocht, met een koude motor laten starten, dat ging zonder problemen.
      ik heb de motor gevoeld, maar de motor was echt koud.

      Nu hier buiten thuis voor de deur, staat de motor laat op Lees heeft een aantal seconden nodig om aan te slaan.
      herkent of kent iemand het probleem, zo ja is er aan aan te doen?

      ik laat de kleppen binnenkort reinigen doormiddel van walnut blasting, is mij geadviseerd, ik weet niet of dat het daar iets beter van zal worden?

      de audi heeft 134.000km gelopen

      ik hoop dat iemand me kan helpen hiermee
      Laatst gewijzigd door sjef 01; 02-04-19 om 14:43. Reden: motor type vergeten

    2. #2

      Standaard re: 5.2 V10, slechte start bij koude motor

      Bij vragen over de motor is het VERPLICHT om het motortype in de topictitel te vermelden.
      WARNING: Post may contain irony: discontinue use if experiencing mood swings, nausea or elevated blood pressure

    3. #3

      Algemeen Auto Social
      Sinds
      03 2019
      Leeftijd
      51
      Posts
      12
      Kudos
      0
      Auto
      Audi S6

      Standaard re: 5.2 V10, slechte start bij koude motor

      sorry aangepast
      Citaat Oorspronkelijk geplaatst door tom Bekijk Berichten
      Bij vragen over de motor is het VERPLICHT om het motortype in de topictitel te vermelden.

    4. #4

      Standaard Re: 5.2 V10, slechte start bij koude motor

      Topictitel aangepast.
      WARNING: Post may contain irony: discontinue use if experiencing mood swings, nausea or elevated blood pressure

    5. #5

      Algemeen Auto Social
      Sinds
      07 2015
      Posts
      17
      Kudos
      0
      Auto
      Audi RS6
      Land
      Land

      Standaard Re: 5.2 V10, slechte start bij koude motor

      Ik zou me kunnen voorstellen dat de accu niet zo goed is. Was geladen toen je hem kocht (aan druppellader gehangen wellicht) maar nu na een week ver ontladen waardoor het moeite kost. Als je een stuk gereden hebt (en dus accu geladen) dan zou je een na een paar uur (als motor weer goed koud is) dan wel vlotter moeten starten.


    6. #6

      Algemeen Auto Social
      Sinds
      03 2019
      Leeftijd
      51
      Posts
      12
      Kudos
      0
      Auto
      Audi S6

      Standaard Re: 5.2 V10, slechte start bij koude motor

      Er zit en nieuwe accu in toen ik de auto kreeg. ( zat een bon van bij ) is er wel een van Euromaster geen idee of dat ook nog wat uitmaak?
      Volgende week worden de kleppen gereinigd ( walnut blasting ) daarna getuned mss dat de start problemen dan over zijn.
      weet ji toevallig oom hoe je kunt horen of de ketting spanners vervangen moeten worden?


      Citaat Oorspronkelijk geplaatst door ChristianN Bekijk Berichten
      Ik zou me kunnen voorstellen dat de accu niet zo goed is. Was geladen toen je hem kocht (aan druppellader gehangen wellicht) maar nu na een week ver ontladen waardoor het moeite kost. Als je een stuk gereden hebt (en dus accu geladen) dan zou je een na een paar uur (als motor weer goed koud is) dan wel vlotter moeten starten.
      Laatst gewijzigd door sjef 01; 03-04-19 om 15:47.

    7. #7

      Algemeen Auto Social
      Sinds
      06 2015
      Posts
      14
      Kudos
      0
      Auto
      Audi A6
      Land
      Land

      Standaard Re: 5.2 V10, slechte start bij koude motor

      Als de motor bij koudstart een paar seconden een rammelend geluid geeft is dat vaak een indicatie dat er iets mis is met de distributie.
      Tuning lost in mijn ogen startproblemen niet op.
      Al eens gekeken of de bougies nog goed zijn, wanneer zijn die voor het laatst vervangen?
      als de motor loopt, loopt hij dan wel zuiver op alle tien cilinders?

    8. Ad
    9. #8

      Algemeen Auto Social
      Sinds
      03 2019
      Leeftijd
      51
      Posts
      12
      Kudos
      0
      Auto
      Audi S6

      Standaard Re: 5.2 V10, slechte start bij koude motor

      beste nee ik heb geen rammeld geluid hij slaat niet meteen aan, naar mijn mening loopt de auto rustig en op alle 10 de cilinders.
      binnenkort moet de auto ( 6500 km ) weer een beurt. volgende week worden de kleppen gereinigd ( walnut blasting ) laat ik meteen alles even doorlopen wat er eventueel mis kan zijn. ik neem aan dat ze daar ook de auto kunnen uitlezen en controle op slechte loop.


      Citaat Oorspronkelijk geplaatst door Quattrofanaat Bekijk Berichten
      Als de motor bij koudstart een paar seconden een rammelend geluid geeft is dat vaak een indicatie dat er iets mis is met de distributie.
      Tuning lost in mijn ogen startproblemen niet op.
      Al eens gekeken of de bougies nog goed zijn, wanneer zijn die voor het laatst vervangen?
      als de motor loopt, loopt hij dan wel zuiver op alle tien cilinders?

    10. #9

      Algemeen Auto Social
      Sinds
      10 2015
      Leeftijd
      39
      Posts
      1
      Kudos
      0

      Standaard Re: 5.2 V10, slechte start bij koude motor

      Hoi

      Heb ook een s6 met een v10 motor, die van mij moet ook een aantal keer rond voordat hij koud aanslaat. Ik heb gelezen dat dit normaal is vanwege de grote cilinderinhoud.

      Grt

      jeroen

    Forum Rechten

    • Je mag geen nieuwe onderwerpen plaatsen
    • Je mag geen reacties plaatsen
    • Je mag geen bijlagen toevoegen
    • Je mag jouw berichten niet wijzigen
    •