Resultaten 1 tot 6 van de 6
    1. #1

      Algemeen Auto Social
      Sinds
      08 2018
      Leeftijd
      46
      Posts
      1
      Kudos
      0
      Auto
      Audi TT

      Standaard 1.8T slaat soms slecht/niet aan

      Hallo Allemaal,

      Ik hoop dat jullie tips hebben want ik weet het zelf niet meer.

      Ik heb een TT uit 1999 en deze start soms niet, maar soms ook wel...

      Probleem,
      Soms wil hem starten en dan blijft hij doorstarten en gaat niet aan.
      Destijds de ANWB erbij gehad en die had de zekeringen doorgemeten en hij had het idee dat de brandstofpomp niet aan wilde...
      nadat de zekeringen controleerde en een plus ( draad vanaf de accu) op een zekering zetten ging hij gelijk aan.

      De boodschap was, brandstofpomp relais, deze heb ik vervangen en 2/3 weken niks aan de hand en starten lopen.
      nu weer het zelfde gedoe, soms gelijk aan en soms doorstarten, het gekke? is dat ik hem dan laat staan en en uur later weer probeer te starten hij ineens aangaat...

      nu hoop dat iemand deze ervaring herkent en mij kan voorzien van tips

      bedankt alvast

    2. #2

      Standaard Re: 1.8T slaat soms slecht/niet aan

      Verplaatst naar het TT 8N-subforum. Titel aangepast, als de startmotor rondgaat maar de motor loopt niet dan start de auto wel maar slaat niet aan.
      WARNING: Post may contain irony: discontinue use if experiencing mood swings, nausea or elevated blood pressure

    3. #3

      Standaard Re: 1.8T slaat soms slecht/niet aan

      Ik had dit vroeger bij mijn A3 met AGU motor ook, heb toen de pomp in de tank vervangen en alles was weer normaal...

    4. #4
      skippie's Avatar
      Algemeen Auto Social
      Sinds
      11 2010
      Leeftijd
      27
      Posts
      1.712
      Kudos
      45
      Auto
      Audi S3

      Standaard Re: 1.8T slaat soms slecht/niet aan

      heb je er bij een volle tank minder last van dan bij een bijna lege tank? heb dit bij mijn 1.8T ook gehad, was ook de brandstofpomp aan z'n einde.
      Audi S3 1999. JD tuned! 270PK 400NM

      Why worry about tomorrow? It will be gone the day after.

    5. #5

      Algemeen Auto Social
      Sinds
      06 2008
      Posts
      406
      Kudos
      0
      Auto
      Audi A3 SB
      Land
      Land

      Standaard Re: 1.8T slaat soms slecht/niet aan

      is dit nu al opgelost?
      Ik heb een TT uit 1999, welke koud perfect start, maar daarna slaat deze niet aan. Pomp vervangen, relais vervangen, ecu opgestuurd maar geen storing. krijgt inderdaad geen spanning op de pomp als we deze doormeten. verder geen rare meldingen via vcds.


    6. #6

      Algemeen Auto Social
      Sinds
      06 2008
      Posts
      406
      Kudos
      0
      Auto
      Audi A3 SB
      Land
      Land

      Standaard Re: 1.8T slaat soms slecht/niet aan

      Zal even een reactie geven hoe dit is afgelopen voor de volgende die er misschien tegen aan loopt:
      ECU was opgestuurd naar een erkend bedrijf. Daar getest, toch niets kunnen vinden. ondertussen al menig andere opties geprobeerd zoals het contactslot etc.
      Resultaat: nada. uiteindelijk een andere monteur laten kijken en kwamen toch tot de conclusie dat het echt wel de ECU moest zijn. Gebruikte ECU geplaatst en alles omgecodeerd en hoppa, TT loopt weer als een zonnetje. Zal in de oude waarschijnlijk toch een contact zijn geweest welke in koude toestand wel contact maakt en door verwarming net geen contact meer maakt (het is net mijn oude XBOX).
      Nu maar een keer de tijd en moeite nemen om te kijken waar het dakje zijn hydraulische vloeistof langs laat ontsnappen. Kan wel elke keer het reservoir vullen, maar dat is niet echt een oplossing

    Forum Rechten

    • Je mag geen nieuwe onderwerpen plaatsen
    • Je mag geen reacties plaatsen
    • Je mag geen bijlagen toevoegen
    • Je mag jouw berichten niet wijzigen
    •