Resultaten 1 tot 4 van de 4
    1. #1

      Algemeen Auto Social
      Sinds
      06 2020
      Leeftijd
      50
      Posts
      2
      Kudos
      0
      Auto
      Audi TT

      Standaard Oliepomp+zeef vervangen, zou dan toch de sensor stuk zijn? Of iets anders (1.8T BAM)

      Na groot onderhoud, bijna alles vervangen, blijft het oliedruk signaal terugkomen
      Zou het dan toch de sensor zijn?
      De sensor zit goed verstopt, het lijkt nogal een demontageklus om deze te vervangen.
      Wat zou er gedemonteerd moeten worden?
      TT Quattro BAM 225 pk 2001

      Groet Sebo

    2. #2
      RickH's Avatar
      Algemeen Auto Social
      Sinds
      12 2014
      Posts
      594
      Kudos
      0
      Auto
      Audi A4
      Land
      Land

      Standaard Re: Oliepomp+zeef vervangen, zou dan toch de sensor stuk zijn? Of iets anders (1.8T BAM)

      Precies hetzelfde probleem gehad bij mijn 1.8t, weliswaar in de B6. Uiteindelijk bleek het ook de sensor, maar werd de auto uiteindelijk in de soep gereden door vrouwlief alvorens de sensor vervangen kon worden. Heb het nieuwe exemplaar hier nog liggen, mocht je het willen proberen.

      Demontage heb ik toen wel een keer gedaan om de oliedruk te checken en dit viel reuze mee, maar ik geloof dat hij er in de TT dwars in ligt.
      Laatst gewijzigd door RickH; 13-08-20 om 19:15.
      A4 B6 - 1.8T Sedan (2003) ​Ming Blauw--> https://tinyurl.com/tlp4vcs
      A4 B8 - 2.0TDI Avant (2014) Briljant Zwart --> https://tinyurl.com/szfqvt3

    3. #3

      Algemeen Auto Social
      Sinds
      06 2020
      Leeftijd
      50
      Posts
      2
      Kudos
      0
      Auto
      Audi TT

      Smile Re: Oliepomp+zeef vervangen, zou dan toch de sensor stuk zijn? Of iets anders (1.8T BAM)

      Rick,

      Bedankt voor je feedback en aanbod.
      Gisteravond de oliedruksensor vervangen.

      werkvolgorde;
      accu eruit, diepe dopsleutel 24mm 1/2", kniestuk, een hoop verlengstukken.
      leg eerst een doek onder de sensor voordat je de sensor verwijderd, wanneer hij valt, valt hij niet in de motorruimte.
      Ik was een half uur aan het pielen met de boroscoop om hem te vinden en eruit te vissen.
      de nieuwe sensor gemonteerd met 10Nm aangedraaid en het signaal is verdwenen, ook na lomp rotonde gedrag .

      Mag op slot

    4. #4
      RickH's Avatar
      Algemeen Auto Social
      Sinds
      12 2014
      Posts
      594
      Kudos
      0
      Auto
      Audi A4
      Land
      Land

      Standaard Re: Oliepomp+zeef vervangen, zou dan toch de sensor stuk zijn? Of iets anders (1.8T BAM)

      @Sebo Goed nieuws, super!
      A4 B6 - 1.8T Sedan (2003) ​Ming Blauw--> https://tinyurl.com/tlp4vcs
      A4 B8 - 2.0TDI Avant (2014) Briljant Zwart --> https://tinyurl.com/szfqvt3

    Forum Rechten

    • Je mag geen nieuwe onderwerpen plaatsen
    • Je mag geen reacties plaatsen
    • Je mag geen bijlagen toevoegen
    • Je mag jouw berichten niet wijzigen
    •