Resultaten 1 tot 4 van de 4
    1. #1

      Algemeen Auto Social
      Sinds
      05 2013
      Posts
      5
      Kudos
      0
      Auto
      Audi 100
      Land
      Land

      Standaard 2.3E start en loopt soms niet goed

      hallo mensen mijn audi 100 van bouwjaar 1988 start en loopt soms niet goed.ik heb ontzettend veel geld in deze auto gestoken,en nog steeds.
      het probleem is als hij koud is start hij prima. als ik er een klein stukje mee rijd en uit zet en ik wil even later de auto weer starten dan krijg ik hem bijna niet aan de praat.als hij dan wel start lijkt het net of hij op 1 cilinder loopt.als je dan iets gas bijgeeft slaat hij af en kan ik het wel vergeten.als ik hem dan een paar uurtjes laat staan en hem weer wil starten loopt hij in 1 keer.het is verschillend de ene keer is er niks aan de hand de andere keer heeft hij van deze kuren.bougies zijn nieuw,bougiekabels zijn ook goed en vorig jaar de stroomverdeelkap vernieuwd.dus dat kan het volgens mij niet zijn.het moet iets met de verbranding te maken hebben.
      heeft iemand misschien een idee wat het kan zijn ? ik heb er al twee keer naar laten kijken. ik zou er zeer mee geholpen zijn.
      alvast bedankt edwin.
      Laatst gewijzigd door edwin45; 01-07-19 om 13:11.

    2. #2

      Standaard Re: 2.3E start en loopt soms niet goed

      Injectors lekken na.
      WARNING: Post may contain irony: discontinue use if experiencing mood swings, nausea or elevated blood pressure

    3. #3
      al_bundy's Avatar
      Algemeen Auto Social
      Sinds
      04 2006
      Leeftijd
      39
      Posts
      2.680
      Kudos
      4
      Auto
      Audi 80

      Standaard Re: 2.3E start en loopt soms niet goed

      Of de druk valt te snel weg waardoor je gasvorming in de leidingen krijgt. Ergens onder de wagen zit een drukaccumulator die voor een restdruk zorgt nadat de motor uit gezet wordt.
      Bv nr 443133441B (google even voor plaatje).

    4. #4

      Algemeen Auto Social
      Sinds
      11 2006
      Leeftijd
      67
      Posts
      347
      Kudos
      1
      Auto
      Audi A1
      Land
      Land

      Standaard Re: 2.3E start en loopt soms niet goed

      Wat al zegt zou wel eens waar kunnen zijn, gewoon drukmeter plaatsen en kijken of de benzinedruk daalt.

    Forum Rechten

    • Je mag geen nieuwe onderwerpen plaatsen
    • Je mag geen reacties plaatsen
    • Je mag geen bijlagen toevoegen
    • Je mag jouw berichten niet wijzigen
    •