Resultaten 1 tot 4 van de 4
    1. #1

      Algemeen Auto Social
      Sinds
      10 2009
      Leeftijd
      34
      Posts
      205
      Kudos
      0
      Auto
      Audi A4

      Standaard Climate control geeft geen "lauwe" lucht

      Ik heb problemen met mijn climate control als volgt:

      Ik kan geen lauw lucht laten blazen, zowel op airco als op econ (dus airco off).

      Als ik de stand op LOW zet dan blaast de airco KOUD, maar zodra ik em 1 standje hoger zet dan blaast ie WARM (op 16 graden dus).

      Normaal is het zo dat tussen de 16 en 18 graden de climate control alsnog vrij 'koud' is, en vanaf 18 wordt ie lauw, na 22/23 blaast ie echt warm.

      Bij mij is het dus:

      LOW = koud
      16 t/m 18 = warm
      18 en meer = heet

      Het vervelende tijdens de warme dagen is dus dat ik de airco alleen op LOW kan zetten maar dat is TE koud.

      Iemand enig idee waar dit aan ligt?
      Laatst gewijzigd door younxta; 15-10-09 om 09:26.
      Audi A3 8P S-Line 2.0 TDI

    2. #2

      Standaard

      Tempratuur sensor mischien niet helemaal pluis.
      Tempssensor van het interieur zijn geloof ik uit te lezen.
      Was wel zo bij mijn vorige wagen een Bmw E46 328i.
      Audi S3 quattro
      Zündapp KS50 1979

    3. #3
      KIK's Avatar
      Algemeen Auto Social
      Sinds
      02 2009
      Leeftijd
      30
      Posts
      3.264
      Kudos
      0
      Auto
      Audi A3

      Standaard

      wat mijn probleem was toen er lauwe lucht uit me airco kwam was de sensor die in de koelvloeistof slang zit..

      hoe komt dat ?

      doordat die sensor niet goed werkt? denkt je auto dat de temperatuur van de koelvloeistof te hoog word en schakelt hij de airco uit zodat de koelvinnen voor de motor al hun koel vermogen op de koelvloeistof krijgt en niet meer op de airco...

      dit was het probleem bij mij toen mischien heb je er wat aan.
      Audi A3 1.8 20v Turbo
      S3 Recaro Interieur zwart zilver

    4. #4

      Post re: Climate control geeft geen "lauwe" lucht

      Citaat Oorspronkelijk geplaatst door younxta Bekijk Berichten
      Ik heb problemen met mijn climate control als volgt:

      Ik kan geen lauw lucht laten blazen, zowel op airco als op econ (dus airco off).

      Als ik de stand op LOW zet dan blaast de airco KOUD, maar zodra ik em 1 standje hoger zet dan blaast ie WARM (op 16 graden dus).

      Normaal is het zo dat tussen de 16 en 18 graden de climate control alsnog vrij 'koud' is, en vanaf 18 wordt ie lauw, na 22/23 blaast ie echt warm.

      Bij mij is het dus:

      LOW = koud
      16 t/m 18 = warm
      18 en meer = heet

      Het vervelende tijdens de warme dagen is dus dat ik de airco alleen op LOW kan zetten maar dat is TE koud.

      Iemand enig idee waar dit aan ligt?

      Is dit opgelost, ik heb namelijk hetzelfde probleem met de Climategate Control van mijn A4 uit 2002?

    Forum Rechten

    • Je mag geen nieuwe onderwerpen plaatsen
    • Je mag geen reacties plaatsen
    • Je mag geen bijlagen toevoegen
    • Je mag jouw berichten niet wijzigen
    •