Resultaten 1 tot 7 van de 7
    1. #1

      Algemeen Auto Social
      Sinds
      04 2009
      Leeftijd
      37
      Posts
      41
      Kudos
      0
      Auto
      Audi A4

      Standaard Accu loopt langzaam leeg + DRL melding

      Sinds een paar jaar heb ik de halogeen DRL verlichting vervangen door LED en mijn normale halogeen verlichting plus verstralers vervangen door blauwe halogeen. Nooit problemen gehad en genoten van de goedkope Xenon look

      Vorige maand begon de rechter DRL te flikkeren dus voor die kant heb ik (exact dezelfde) nieuwe LED bulbjes besteld en gemonteerd. Alles weer piekfijn in orde!

      Een week later kwam ik erachter (door zelf te kijken in het MMI menu, wat ik geregeld doe) dat de accu op 50% van de capaciteit zat. Rond hetzelfde moment gaf de auto aan dat de Right DRL defect was. Raar want de DRL deed het prima. Toch maar weer een nieuw lampje gemonteerd. En ja hoor, de accu lade weer (door de auto) op. Hiermee sluit ik volgens mij uit dat de accu of de dynamo stuk is.

      Nu rij ik een paar dagen rond zonder DRL melding en de LED's werken prima. Toch had ik vanochtend nog maar 30% accucapaciteit!

      Wat is nu wijsheid? Volgende stap: de oude halogeen DRL lampjes monteren en testen of dit beter gaat? Of kan ik op een andere manier testen of de lekkage wellicht ergens anders vandaan komt?

    2. #2
      Remi66's Avatar
      Algemeen Auto Social
      Sinds
      06 2011
      Posts
      10.539
      Kudos
      460
      Auto
      Audi A3
      Land
      Land

      Standaard Re: Accu loopt langzaam leeg + DRL melding

      Als eerste zou ik de accu laten doormeten en de laadstroom van de dynamo controleren.
      Dan weet je het zeker.

      Verstuurd vanaf mijn SM-T830 met Tapatalk
      1e Audi A3 1.9 TDI 90 pk 1997- 2013
      2e Audi A3 2.0 TDI 150 pk 2013 - ? Hartog tuned.
      In bezit van originele Vagcom en VagCan Pro kabel
      ,
      regio Apeldoorn, remi4x at gmail.com

    3. #3

      Standaard Accu loopt langzaam leeg + DRL melding

      Zou de MMI accu meting niet al te veel vertrouwen.

      Ter controle:
      Werkt je comming home en leaving home verlichting wel normaal ?
      Als die wel werkt met afsluiten en op slot doen. Is je accu voldoende vol.

      Wordt als non preferent gezien door Audi, als je accu te leeg is, dan schakelt Audi de non preferente zaken af, om wel te kunnen starten.

      Peeet


      Verzonden vanaf mijn iPhone met Tapatalk
      A5 Sportback 1.8 TFSi H6 ProLine S, 6/2013 - Daytona Grey - Black Optiek - 19'' Titanium Rotors -> Retrofits Topic A5
      ex A4-B8 2009 A4-B7 2005 A4-B6 2001 A4-B5 1996 80-B3 1988 VCDS regio zld Retrofits ex A4-B8-Topic

    4. #4

      Algemeen Auto Social
      Sinds
      04 2009
      Leeftijd
      37
      Posts
      41
      Kudos
      0
      Auto
      Audi A4

      Standaard Re: Accu loopt langzaam leeg + DRL melding

      Citaat Oorspronkelijk geplaatst door Remi66 Bekijk Berichten
      Als eerste zou ik de accu laten doormeten en de laadstroom van de dynamo controleren.
      Dan weet je het zeker.

      Verstuurd vanaf mijn SM-T830 met Tapatalk
      Gisteravond gedaan en en de accu lijkt me prima. Accuspanning boven de 12,5V en tijdens het lopen van de motor zit het iets boven de 14V. (dus dynamo dan ook in orde lijkt me) Tijdens het starten kan ik maar moeilijk meten... (heb geen min-max functie) komt volgens mij niet onder de 10V dus lijkt me ook prima. Omdat het me dwars zat heb ik gisteravond tevens de stekkerpunten in de koplamp licht opgeschuurd en de stekker vanuit de auto (die in de koplamp gaat) met contactspray schoongemaakt. Gisteren tijdens het rijden is de accu van 30% naar 60% gegaan (als ik de MMI mag geloven). En vanochtend had de accu nog steeds 60%! Zal dat het dan geweest zijn?

      Citaat Oorspronkelijk geplaatst door Peeet Bekijk Berichten
      Zou de MMI accu meting niet al te veel vertrouwen.

      Ter controle:
      Werkt je comming home en leaving home verlichting wel normaal ?
      Als die wel werkt met afsluiten en op slot doen. Is je accu voldoende vol.

      Wordt als non preferent gezien door Audi, als je accu te leeg is, dan schakelt Audi de non preferente zaken af, om wel te kunnen starten.

      Peeet


      Verzonden vanaf mijn iPhone met Tapatalk
      Ik heb geen comming home/leaving home functie naar mijn weten. Dat zou in het MMI menu onder 'exterior lighting' moeten zitten volgens mij? Ik zie dat wel in de MMI lijst staan maar ik kan het 'exterior lighting' menu niet verder openen... ik heb een A4 B8 uit 2007.

    5. #5
      EJ Quattro's Avatar
      Algemeen Auto Social
      Sinds
      07 2015
      Leeftijd
      35
      Posts
      92
      Kudos
      0
      Auto
      Audi S4

      Standaard Re: Accu loopt langzaam leeg + DRL melding

      Citaat Oorspronkelijk geplaatst door Floyd-Raalte Bekijk Berichten
      Gisteravond gedaan en en de accu lijkt me prima. Accuspanning boven de 12,5V en tijdens het lopen van de motor zit het iets boven de 14V. (dus dynamo dan ook in orde lijkt me) Tijdens het starten kan ik maar moeilijk meten... (heb geen min-max functie) komt volgens mij niet onder de 10V dus lijkt me ook prima. Omdat het me dwars zat heb ik gisteravond tevens de stekkerpunten in de koplamp licht opgeschuurd en de stekker vanuit de auto (die in de koplamp gaat) met contactspray schoongemaakt. Gisteren tijdens het rijden is de accu van 30% naar 60% gegaan (als ik de MMI mag geloven). En vanochtend had de accu nog steeds 60%! Zal dat het dan geweest zijn?
      Hoe oud is de accu? heb je de auto op contact laten staan? zodat hij van 60 ->30 is gegaan.
      De indicatie zegt iets over de actuele laad toestand ten opzichte van de originele capaciteit.
      S4 Avant 3.0TFSI Quattro
      Ex A4 Avant 2.0TFSI Quattro, Ex Corrado 2.0 16V, Ex Golf 5 GTI 292pk


    6. #6

      Algemeen Auto Social
      Sinds
      04 2009
      Leeftijd
      37
      Posts
      41
      Kudos
      0
      Auto
      Audi A4

      Standaard Re: Accu loopt langzaam leeg + DRL melding

      Citaat Oorspronkelijk geplaatst door EJ Quattro Bekijk Berichten
      Hoe oud is de accu? heb je de auto op contact laten staan? zodat hij van 60 ->30 is gegaan.
      De indicatie zegt iets over de actuele laad toestand ten opzichte van de originele capaciteit.
      De accu is net geen 2 jaar oud. Ik wist niet dat het MMI accu-menu een 'indicatie' was. Vandaag gaf de MMI trouwens 80% aan. Verbetering dus maar wellicht moet ik er dan niet te veel naar kijken. Afin, de DRL errors zijn verholpen en de gemeten waarden met spannigsmeter zijn in orde. Het MMI menu hou ik in de gaten.

    7. #7
      RappeFiets's Avatar
      Algemeen Auto Social
      Sinds
      10 2017
      Posts
      117
      Kudos
      0
      Auto
      Audi A4
      Land
      Land

      Standaard Re: Accu loopt langzaam leeg + DRL melding

      Voor wat betreft die drl melding. Als ik iets te lang aan het klooien ben met mijn auto en hij is ontgrendeld zonder dat de motor draait loopt de accu spanning relatief snel terug. Eigenlijk moet ik hem dan ook bijladen. Als deze waarde op de mmi ongeveer onder de 30% zakt begin ik foutmeldingen te krijgen van mijn achteruit rij leds die ik heb geplaats niet oem. Kan zijn dat dit bij jou ook aan de hand is. Door een lagere accuspanning neemt de weestand in de drl af en denkt de computer dat deze kapot is. Dit is er in elk geval bij mij aan de hand. Zodra de accu weer wat voller raakt is het probleem weer opgelost.

    8. Ad

    Forum Rechten

    • Je mag geen nieuwe onderwerpen plaatsen
    • Je mag geen reacties plaatsen
    • Je mag geen bijlagen toevoegen
    • Je mag jouw berichten niet wijzigen
    •